Quais os requisitos de software para o servidor do Aurora?

O PACS Aurora é compatível com sistemas operacionais Windows Server 2008 ou superiores, e está homologado para Sistema Operacional Linux Ubuntu Server 10.04 ou superiores. É necessária também a instalação de máquina virtual Java Jdk 1.6.0_29.